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Department of Civil Engineering

VISION

To produce competent and capable Civil Engineering students by imparting excellent quality

and skill based technical education, moral values and ethics for serving the society.

MISSION

To provide knowledge of various Civil Engineering aspects and skill based practices with modern
lechnique and methods in collaboration with industry by providing state-of-the-art lab facilities pertaining
10 the curriculum on par with the best to make future Civil Engineers.

To inculcate ethical values & professionalism among the students.

To promote the spirit of enquiry, innovation, life skills and to encourage entrepreneurship.
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Georeferencing

- Open QGIS

- Go to Layer Meny
- Add Raster Layer

- I(ipen Oc{isha.jpg file provided to you
- Now Odisha raster ‘Mage will be displayed in view a
- Then Go to Raster Meny e

- Select Georeferencer

- A new Georeferencer Window W

1l o
- In this window, Go to O %

‘ pen Raster (top left most button
- The Odisha map (raster will be added to this window) |
- Go to Add GCP point button

Lecture Notes

- Then add GCP points at the known coordinate locations on this Odisha map and input the

longitude (X) and latitude (Y) values for at least four such known locations

- Once done with, then Click on Start Georeferencing Button on the top 2™ left in button bar

- A Dialog Box will appear and enter the output raster file (Odisha Geo) name and click OK
- The output Georeferenced raster map of Odisha i.e. Odisha Geo.jpg will be added to view

7 QGIS2.183
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-Start Georeferencing of OdishaJMap
-In the Georeferenced Odisha Map, Find the coordinates of Bhubaneswar,
Sambalpur, Raurkela, Puri, Baleswar

| - Find the distances of all other places from Bhubaneswar and prepare a table.

Sl Place Longitude Lattitude Distance from
Bhubaneswar

Bhubaneswar

[ Sambalpur

Raurkela

Puri

Nl o wl N e

Baleswar

e Earth and Check these locations.
Google map with these Points.
le to the email id:

| _Putthe Coordinates on Googl
Y | _Take a screenshot/clipping of
9

-Send the google map and the tab

Iusinayak28591@gmail.com

L

o be University), Bhubaneswar
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- Then Go to Toolbar

- Select Measurement Toolbar
- Choose what YOu want
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- Open QGIS :

- Go to Layer Meny

L e Wabirs of Liperfy)
i LY eia Ot eTrrke 40
Frugmr iy,

-

i e
{
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o rice & Lryen e
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e i o ISR TR M _—

« The Type of feature you are tracing - point, line or polygon
.  The Name of the Attribute you are tracing

. The Type of the Attribute - €g. Text, Whole Number
te. Select Add to Attribute list

. The Width of the field for the Attribu

. The Shapefile Name to save the layer as

f Coordinates of Participants
(Deemed 10 be University), Bhubaneswar
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FDP On ‘GIS & Remote Sensmg" 05"

0 .
Ctobe, 2020 (o 09" (¢

fober 2020
- Open Excel File e
- Go to office Buttop
- Then Save as your Fj}
e F :
e 001 Ormat in Tey¢ (Tab Delimited) > Then Sav
- Go to Layer Menu > Add ;
Layer Layer > Add Delimited Text Layer > Then Browse > Add Your T
g€ our Text

(Custom delimiters)
IS Latitude > Then OK_

IR PRRAAG Q8 Mot
F/BSRER>D D ennyens VR BEEDGEp Ny
B | - " [ h-f. Eh‘}ﬁv& - : ‘ i
B OEC 5 RS D 'U*Uﬁﬁr “'3 ﬂc*fﬁngwma ™ Ga ”-tm A= Q.ﬁl}t@
wn O —— S VKT TNRPCPRPBR v

| —— ~ e
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oy
4

E.

B2 =5 "k g &

e e R e

e el v Xami swas QL

| ieperd e removed,
e ————— e ——

Map Layout Composition

- Open QGIS
- Go to Project Menu
- Then Select “New Print Composer” > Add Composer title > Then OK

- Select Your Layout Menu > Add Map
- Once the Add Map button is active, hold the left m

want to insert the map. _ |
- Let us adjust the zoom level for the given map. Click on the Item Properties tab and enter

15000000 for Scale value. g

- Your Title Name | |

-:ddddlfl’laabgee: i gﬁt(:el: ono?tem Properties tab and enter Search directories > Select your North
Arrow > Then Add

- Then Add Scale bar

- Add Legend
- Then Go to Composer

ouse button and drag a rectangle where you

Menu > Export as Image

tv), Bhubaneswar 26
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Edit  View Layer Setting Octobey 2020
S_ Pl Lecture Notes

Chri4y ‘

Ctrl40 [

1k
. 2 )
Ctri+s =

Ctrl+Shift4s 3

: : l..
__W_Ffr_t_:jic_t_ f’_rEperties... Crl+Shift4p .

N P

W New Pt homposer  cian

EQ Compaser Manager, ,,
Print Composars

Exit QGIS o Lok |

0:eate unique print composer title
(btle generated if left empty)

Composer Edit  View La?ﬁf Atlas  Settings

@ !‘% Q Add Map ik =

3 B Label

N' ¢ %""E Add Scalebar

g Add Legend

el II,F.,I i‘l ANEN %: Add Image J
@ Q- /" Add Arrow
10 % FE) Add Attribute Table |
o |3 Add HTML )
EE Eﬂ Move Item V l-ll
I-_-_ l Move Content C i Jl
__: jf}ﬁ Group Ctrl+G ¢
R 41;;; Ungroup Ctrl+Shift+G
;_; L Raise Ctri+]
3 ' Lower Curl+|
o @ Bring to Front Ctrl+Shift+]
£ Send to Back Ctrl +5hift+[
- ) LockSelected Items  Ctrl+.
i 4l Urlock Al Ctrl+5hift+

) versi war 27
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Stﬂlldﬂ]'d oper

i T, aling Procedures of TS(7

C| C'Il ' l erci",,

» Press @Button
» Do the centering by |

ASCE plumb met

with the help of legs,

> Stepc f'or makmﬂrI a_new job:

’G’ New Job

» Goto
Y~
Y ol

Operator

Remark 1
Remark 2

Date 22.10, 2019
10:21:37

Put job name and press ;hen ‘Cont.” again ‘Cont,’

Steps for select old joly or delete a job:

Go to ‘Manage’ by pressing Page key @)

Go to Job then press .
Now you can select your job from ‘List” &l or you can delete your job by pressing GN

and m




24.07.201p
09:17:01

mm-m

» After your selection press

» Steps for ation rientations
» Orientation With Angle:

1

%

Setup

» Goto then press then press ‘Cont.’ m

> Select the Orientation Method Ori with Angle’ — ‘Press ‘Cont.” G

» Feed station data by pressing 3 80 to New @ then press ‘Cont.
£1 Ener Staton Data [ oy i e

» Put the Instrument Height then press @then pressiZl)
7 Bisect your BS (Back sight) point or north

» Change Station ID then put HR (Range Pole Height
0by pressing ‘Hz=0" @@Then Press ‘Dist.’ @ithen

bearing you can input some value in 'HZ¢

2 Satonseup] (@0

Manual Angle Setting
PtID Ad

1.3000m

) then put Cogie (BSP) Set the H Angele
Press ‘SET” [ for putting compass

s 0ta000
81'0001"
11.8523m

+ - e o

> After th‘a'tqoﬁéhﬁ];ssazg_e will be display that your Orientation has been done successfully,

2

0

Survey e
» Now come to then Ol.l can continue your measurement

Orientation with Coordinate:

> If you have some known Back sight value, you can Go to ‘Ql‘i with Coord’ then press
‘Cont.” put the station point value and ‘Hi" then press ‘Cont,




Orl, with Coord.
Statlon

hi

» After that Feed the Back-sght Value then press ‘Cont.
» Now aim the Back-sight point press "Dist.” and “Store’
LS

%02

ARz )L
A= 19864.5559m
Aa ~891.0772m

11.8523m

=d Statl R

tig on pResult”

o F. w i Jl.i rr [ S ._-?.i.____ - 3 L .. 4
rl

Accur, Posit. eeee toe 1) —~
Accur. Height 0.052mv

=% ey e 4 1

Accur, Hz 0.021gv
F1 Measure more polnts

F2 Measure in other face

F3 Access Tolerances

F4 Compute

» then ‘Set’ the ‘Average’ then ‘Cont.’
1 Station Setup Resuic1/2 /@ @ )
EINT Result2

|

Statlon STN1 |

hi 1.5000m

East 10000.0000m —

North 20000,0000m —

Height 108.9228m —

Hz 206°33'55" — |

L 19864.5559m |

LAdd Pt it e | R SR

2
Survey i
> Now come to then @you can continue your measurement

Resection or Free Station;

» This program is used to calculate the coordinates of unknown station point with respect to

2 known points: |
# Put your TS on any un known point
|

iy
Go to ks then press then press ‘Cont.” &Y

e ——

Select ‘Resection’ then press ‘Cont.’ PeE
Pzte;(t)u]:Station point Id (STN) and Height of Instrument then press “Cont,

-

NN



hi

[ Meas BT |7 Cont i (e

» Press ‘New’ @ feed the 1™ sta. : ’
1€ 17 station data which you are going to measure then press “Cont.

|4z then press ‘Store’lZH

B1°00'071°

> Afier that press @B (Measure More Points) then Press ‘New’[IZ) feed the 2™ station data
which you are going to measure then press ‘Cont.’ [Fal}
» Now bisect the 2"“:' point and press ‘Dist.’ {3 then press ‘Store’[EN
> After that Press (D (Compute)
73 Station Sﬂupﬂcsult; _ I % 1

Accur, Posit. ——a v [T) —
ALceur, Helght 0.062m v

Accur, Hz 0.021gv
F1 Measure more polnls

F2Z Meacure In other face
F3 Access Tolerances
F4 Compute

VELF) 22y o FR vt | S FA B
» Then ‘Set’ the ‘Average’ then ‘Cont.

| ——

]

T T

2 S1ation Setup Result1/2 @6\ () ,RI
LI Result2

STN1
1.6000m :
10000.0000m —
20000.0000m -
108.9228m ~
206°33'65° —
19864.6669m

Survey | Gancy '
> Now come 10 then _ /ol can continue your measurement



» Place the Instrument jj Ne

handbook) W Place of Known Co-ordinate & point no. (written in
R
Setup i
» Goto then Press lhcn Press ‘Cont.‘.m

Select the Orientati ‘Or:
» rientation Method then *Ori with Coord’ then press ‘Cont.’ mput the station

oint value and ‘Hi’
Emen press ‘C:)(Ij‘lt ht‘;“ Press after that Feed the Station Value then press ‘ConL'm
New' B ‘Ma F3 hen put the Back _ht point id or you can select from ‘List’ GB
s Sf ore”- mI:h < then ‘press Cont then aim the Back sight point press “Dist. 2.
EaDIES Com_e* @ then press ‘Set’ &Y then you can select ‘Old’

&3 or ‘Average’E or ‘New’ B
2

0

Survey Bt
» Now come to then ou can continue your measurement

Stakeout or Set Out:

> After done the orientation of your Total Station

3 |
I

5 |
|
Setout | o

Go to ~ Ithen press

Press ‘Cont.’.

Then Press @D then press ‘New’ B
Feed Staking point data then Press ‘Cont.’S
Coord1 Coord?2

N/

N

N N

> Take a measurement of any point by pressing Dist.’EV. After that Rotate your TS on Hz
0° angle then move your prism into line of sight then ‘Dist.” @and *Store’ KN

Reference Line: ument just came to home Screen

> After Orientation of your Ins



Ve SaIVeY Setout

. 5
OF Apps | S Settings EQ New Job
|

» Click on Apps

» Then Click on Ref Line then ‘Cont ;

» Now Measure or Input 1™ and 2™ Reference Point Coordinates

EReference Line N ©14 70 o

*g_fnfo; Shifts

Point 1 A3
Point 2 A4
Length 6.4204m

Select Helght Reference'
Ref. Helght Bl <>

=

> After measuring you will find this screen LRSI HBEECTE IS 2
» Now you can conﬁgure your Grid by click on Grid
".l Rcfercnccﬁrld ORI
Enter -'tan chalnage of grid!
Start Chain 0,0000m
Increment grid points by..
Increment . 1. UDUDm
Offset )
™
’

> Measure Point like this ‘Meaiclo Dlet sl

» Stake out 1S lik this




Tie Dist:

Polygonal methog

PO Instrument station
P1.p4 Tareet points

dl  Distance from Pl
d2  Distanen rom P2
d3  Distanco lrom P4
al  Arimuth from i 2
ud  Aimuth from P21

ud  Azmuth lrom P3-P4
Radial method \_~
d

PO Instrument station

P1-P4 Targel points
dl  Distance from P1-p2

d2 Distance Irom P1-P3
d3 Distance from P1-P4

al  Arimulh from PL<P4

a2  Aximuth from P1-M
PA a3 Azimuth from P1-P2

» Goto “Tie Dist.” then preslhen press ‘Cont.” Il =
» Then choose the method ‘Polygonal’ then press ‘Cont. D
» Now measure both of the points and store it you can see the Result

3
4

119°42°00°
1.000: 0.000 h:y
11.7448m
11.7448m |
0.0000m §!

NewPt1'| NewPt2 |7 End | Radlal ||}




Bl LRI e PTCSShen press ‘Cont.’

» Now .aim th‘e bottom point of object or prism feed the ‘Prism Height’ then measured by
pressing ‘Dist.” T then press ‘Store’ X))

» Now ‘bisect your flesired point by rotted telescope vertically (Horizontal should be Same
position). The height would be displayed on the screen.

M3

P L VA e T

Codis ol o vy, o W R R

11.8523m
1.3000m

i Aok b sloped (elemnvinie

pl Target point which defines the

Targe! poin which delines
:’; Tagt pout which oelings tho <0p

p4 Tergel puinl 2
' ! 10|, polyge
S o | | Of Ihualuallbl

i Jference pl
W(ines L skoped (€ .
& od relerence plang

) UGl
bength lro the stard point Lo e LI

K9 pno

megsured poin 1o e sloped eeret

e s
b Asea (30, fal 0] €
! e L
casuned po Lol L
d Eu& (201, ;nquﬂ.ud gnlo thw

N

ha Cuired

(rom (he stadl pout o1

hazontal plane
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“J Prngrams

Remote Ht  Traverse

»

» Go to ‘Area & Vol then .
» Select ‘2D/3D Area’ then press ‘ C():tpf&i Cont.’ @)

149 Area & DTM Volume S e
| ——— - ——— ‘“131

TIESEI2D/3D Areake)

You Can see the Area

Y

DATA DOWNLOAD

N7

N7

Put a Pen Drive in your Total Slauon

Go to ‘Manage’ by pressing Page I\Ly
01 ﬁ

. ataTransfer ,
" - then press &=
W y

‘l-

-
/




ms of Setup of Base at point

-

Stey

\

mark the 'po‘int ON ground with 3 f
. put the tripod Approximately o t, "€ dot surrg,

. nded h
attach the Tribrach with optjcy| plup of the point Y adircle with acryjic paint
—— mm

;-T ¥ —
Pt WY oy
. o
. . .

b
u

This makes the center of Tribrach vertically on top of the ground point but it should be properly leveled in all 360
degrees as well which can be done either by moving the 3 foot screws of the Tribrach but with this plummet center

shifts
We recommend leveling by adjusting the heights of each telescopic

centre
Keep one foot on the base plate of a tripod,

the air bubble of the Tribrach near to cente

* Repeat the procedure for all the legs

o Carry out such trials few more vimes until the bubble s in center L
, | be some small shifts

¢ Check Optical plummet center agaln and there may be SO ‘he e plane toadius!

« Unscrew the Tribrach from the tripod head gentle and move it in the required direction in

the plummet center
bble center problem

o There may be again small bu
©

legs of Tripod and this does not shift the plummet

unscrew one telescopic leg and adjust the height of Tripod in order to bring

r as shown in fig

Y Tribrach foot SCrews

* Adjust this small bubble shift b



» Select ‘USB Stick” then Select your job

» Press ‘Cont.‘fmi then press ‘Cont.’

"'l"""—‘-----.-

- 7 e ee——
TRVS.DXE. 29

> After that Select

1 L

Dekmbier m i Expnrt Points All O
Urit metre<>  ShowIdentlier ERm O
el Header | No<>  Exportimages No<>

E2st<>  Dimension 20>

Dses Fielde pup ¢
North< > Helgit <> Code<?
Info <2 Noae <>

N YWV VWV VW
a~
w—
v
¥y
A
)
O
=
=
47
o

Prepared By: Chandal

y Mandal (Applicntiml Engineer)

your Data Format (GSI/\MUASCII/D\F Customs/DXF/IDE

Press ‘Cont.’ maﬂam press ‘Cont.’
i © *:nefmmapm TATY W

0874737318

X) Then




ae or tWo repeats will mak - i
e both
v attach GS1 Pl
ffrq:;e Height Ht::.t;ﬂl::‘Gn e GRT146 3ntennm t C?nter and optical bybh

' then extend the | b25|4 “Land insert ?Sa”'er 35 in fig below & center both adjusted

| nbuilt tape t;) 'Xing pin
; r' h h . . l I the e

. Read the height at the white mar Nd touches to the gy -
¢d point on the He: hgt Eund Paintin a straight down fall with
ght hook alt without any shagging

| setup is given below

< h
: MSD1000 ‘
GSTO5 § 767856 GEB331
399244 | i s - 799190
conds

’ Switch on GS16 by pressing power on/off button for 3 se

Instrument Components

button |
d) LEMO port, serial and USB
| ference Plane (MRP)




asttery Compartment to be opened by sliding the lock ! Under the battery compartment there is another slot coverfor
t:“icroréD ~srd and sim card. Place the micro SD card in the slot as shown in above pic.

¢ switch on €520 Controller by pressing power button (i) for 2-3 seconds
2 Function keys F1 - Fb

b Arrow keys
¢ BC
d
e
f |
m g |
h |
i ;
“ ]
)
k i
n |
;i'-u'nrl:.-i'a-li.fl“"‘i" | P m
T .1”““““ ol n
NGl =cininll)) B
1’-'-;, NP G ESS n— a— 0O
""":. o n Tt - r . -
waers 401 P
q




N S

."_:h-

, G5 Comnection Wiz :E:.: o™

-
e G5 sensor type you wish 10 5e.
OGS10/ 6573 e
GSH
® G516
GS18
| 6525
| GSO7
> Click on GS connections Wizard M
kon 516> Next 2 Se}ect gluetooth> Next > Next> Select the G516 Blue Tooth ID>Next>Finish
- O hack to main menu > Press F6 (Jobs) > Press F2 (New) and create a new Job>
_ = (SzY oooxZ1 09.2018) and other details > Choose SD card (storage option) >
b k > Store > OK
the middle of job carouse!

1, Click on Satellite tracking
> OF.

o Pt
n Satell
Global Re

ite Tracking

gional Augmenlatio




ckon Antenna Heigh ang Set as

o ——— Par p|e beluw

o' Antennas RERE s
LD Fulal @ X

Greator Oelavh

6S16 Pole
Creatd Delauh

G516 SmartStn
‘Oreator Delauh

TS60 GS16 SSt
Orealey Delfault

m  OX New | Edil . Delete

. I'n S Ok
3. Click on GNSS Raw dat; l0gging and set as
Par pic below

E:n‘u-- T ——, e

2. GNSS Raw Data Logi % MEF :g::: @ m
Log GNSS row data V] el
Store data on ‘G S 5@? ﬂ; H__. HT}
Log data when dynamics St _ ) ‘_‘::--:
are = e Ll
Log data every '1.0s e |
Logging starts when On 4‘#?551ng Mé@’::_— T

Log data to mfmro”ﬁﬁsmnmm

Loa GNSS raw data for Post-processing in office
oK |

— 3> 0k

Survey data collection: -

e From Main menu > Click on Measure App>

* [nput Point [d and Antenna Height > Press F1(Measure) > F1 function changes to Stop> Lleave itasitis
* Do not press Stop > otherwise data logging will be stopped

o Wait till data collection is completed = Click on Stop = Click on Store

When operating with single controller take the controller to the Rover and leave GS to keep on logging rawdata



_ Mmspo1
??5?9]

D

GEB212
772806

ol

The GHTé&holder consists of the following components:

4 _ 520 GHT63 clamp
I 5 =5 823140 a Plastic sleeve
v - b Pole damp
Camp bolt
<, MsD100 :
™ 767856 ¢ GHTS6 holder
A 2 d Locking pin
% GEB331 | b e Topdip
CHTA3 ' 799190 f Mounting plate
767880 - g Bottom dip
< h Tighterung screw
et e i Mounting arm

[ ]

|2t

- Connection Settings © § o @
LS connections GS mnnuﬂnn: Q,

GS internet
Dewice -
NMEA 1

Devee -

NMEA 2
Chenge -

Port -

Edil

Page o

o DK

*» Click on control > Scan > Select the same chan

f
5
Ok > &ﬂ will blinking Inwards which Indlacate that correction

Check that GPS, GLONASS and 0

Check that 3D position is avallable

After some time the position icont
Every 8 seconds this icon will
This Indicates rechecking of am
Go to work > Survey > Give Point

Switch on G516 & €520 controller by pressing the power key for 3 secs.

In €520, open new job with required Co-ordinate system (WGS84_UTM45_EGMO8)

From Main menu go to Settings > Connections > GS Connections > Connect G516 as Rover

click on Settings > Connections> All other connections > GS connections > RTK Rover > Edit > set as fig. below

— — —_— -

ther catellites are bel

@ will change to b 24 & then to

[ JESCELEE
9 RTK Rover Settings 0 & o @
RTK cata ATK base RTK netwark Advanced
Receive RTK data W
Connect using GS radlo v
RTK device <GS radio»
RTK data format I._t!:n 4G 7
Use auto coordinale system
Receive RTK network Cl
infprmation
oK Davice Page | wok>»
et g in Base setup > ok

nel and frequency @s it was showin

are belng received from Base

ng tracked

= J
| 5 This indicates ambiguity is resolved

i In fig.

d walt tlll PDOP value Is less than 8
tan



FT'ESS MEE.S ? .
(651 yill start collecting GPS data from satejye and corrections f
ons from Ba

in

se through radio, correspanding 30 co-

-

']
a srinate quality will be displayed at the top panel a Eﬂ 1D eszz.

it for some time with Pole leveled to the ey

ent
press StOP (when you feel the desired quality b Possible and check 2p

& 30 quality values

. 3s been achieved
- PEEES Store ]
o0 next POINT cwesees next point ......... and continue
iy the maP P2EC you can see the plot of points only in Local Grid co-grinates and not in G584 co-ordinates

onscree” detail map creation with feature codes

itis F,ngsima to create n?ap frc_:m measured points, draw lines and areas as guided by codes
co 1o Measure APP 2 Give point (say st2) Id of the point to be measured and give Antenna height > Measure > stop> store

- Thrivenis072021 R rTTam

5%%

apint 1D 2
M . o
GDOP 2 & 0500 Q
sntennz height =]
powly  Fozm | | o \ k) b
i Measure Page [fn Now Click on code page >
@, @
o M %
BLDG Q| )

h T
o -

] 1
y U et A

g ! _:'._I-'_ _ ._.J-I i

cod BLDG (Building corner) i Dot below the cad; indicates it's a point
e sa .
E;I::':rnﬁc:]ding a]l};ha points should be joined by line and hence code need to be line code

: ‘ in Line) > ok o1 ity gD
> Press on F4 (Define) > Press F4 (Linework) > Cliok {EEE:'“ L'm} g )/ Select Lnework QiLps @S
W |4 we= @y Thrivenigo72021 Sl er <None»
be | Tfﬂ'rtﬂ'mzm‘ 2 # b Pl e y _L %, L
:L[;E o B g 800

3 Gines
LA R | o, Begind proe
:. "i o N pagin bant i et i -

b Weapay pult o < Page  Fe = o AS the

e 1) L] A [} | ”u- ! IELOR e -
v L ruh- jo Batk _..[p-lb-'—'ﬂﬂ'b" 3l pﬂiﬂls are ﬂlfﬂsurfll 1h¢:"

Then keep on measuring all 1 o g
! i - b et int of the bullding
will be automatically joined by Iin€ sionbe fore measuring the last po
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gase RTK 2
Device = Part =
ok '
Clickon Device > Click on Radi Fn
i >
P 0s page> Select Satel H Edit > Make changes as in Fig. bel
PR2 > Edit > Make foll elow
— RTK Base Settings RE & Ly - owing comms parameters
RTK data Data rates Time slicing 1D cewee @ Eir B st
: 9
Transmit RTK data m.l :;m Base Settings (R 3 Bn= @m
Connect using |GS radi ata Data rates Time sficing
Device 5 tel Mu_ v | RTK data format Leica 46
o o s e
RTK data format - == :
Leica 4G v :‘:{;_EIE type T L
inates L*m:, s
Information [ﬁu,' ; N
End of message Nothing ] G
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ontrol
ok > click on control ,......-—-[
(B Lraalazas
H R L
- Radio Settings o @
Radio type satel M3-TR4
| Channel I
Actual frequency
Radio prntacnl
Forward error correction
(FEC)
scantl o > |t will show ¢ the channe! of & actual freq. of RTK signal
f, OK : ' nd fr s :ransmltllﬂﬂ?ﬂk
n click on 5€2" (o see which channel and &4
»  Ifno channel or fred: is shown e o ne a0
o Click Base setup ? Clicko n over kn ow 1::;”"3 Tripod) Ve vertical offset will @ autamatically
al
+ Give Antenna Height and SEIE“ :; octable fist ' point 10 and press NeW
{
. Next>TocreatedRo oint, OPE" L. o =
= Over Known Point Ga ' i
Select pount OvEl wligh base 18 HWPE/
Point [
Easting 150,0000 "
Northing 50,0000 M
Heght mnﬂnnm
Pcump! ( > Foll ipsructions the panel
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/ steps for operatin G516 Base Cs20

In RTK mode i
With .
irst place GPS Antenna on Tribrach External Radio

: nd
. : place G516 0N the side of Tripod, conn antenna career

on GSTO5 Tri : ,
chown in figure below. ectthe GPS Anten fipod, level and plummet it on known paint,

Naca i
ble, base rag 0, CS20 controller, car battery etc. as

(e shall use GS16 Internal UHF Radio with external Radiq Antenna ¢
onnector as shown in Fi
B.

a_,_.-:——

d—
E — =
f—
g~ a) GS14/GS16 instrument
modem
b) microSD card
h ¢) GEB212 bat. 1y
d) GRT146 carrier
e) Tribrach
f) GAT1/GAT2 radio antenna
g) GAD108 arm, for UHF use only
1\ h) Height hook
i /| AL 1) Tripod

« Switch on G516 & €520 controller by pressing the power key for 2 secs.
+ Open New Job with Required Co-ordinate system

o Click on Switch to Base Switch 10 base 5 click on Settings

;g; U5 15 Connect to GS Base
Sensor
Connect using
Last used base
pluetooth 1D

s Click on connections

+ Select Sensor as GS16 using BlueTooth
* Search> Connect to G516 BT D?nWEii

st
u‘[‘:'i-z:‘f‘.}t ”'r '

I| connection is establls
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GS internet
Device = Part -
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Deviee Satel H!:Tﬁi‘-'.f{-'ﬁiﬁt:'ﬁﬂihf Nl

Base RTK 2
Device ~ Pon -
:; Eg . > Click SOt contro | lFn Edit > Make changes as in Fig. below
F.j.,ﬂ._ evice > Llick on Radios page> Select satel HPR2 > Edit > Make following comms parameters
iRTKCBass Settings (R ST | B
RTK data Data rates Time slicing "-'_|. RTK Base Settings (R® T L i::: @ "
Transmit RTK data RTK data Data rates Time slicing
Connect using |GS radio el RTK data format Leica 4G
Device N Sate] M3-TR4 Data U2 IEL Rt )
RTK data format Leicads ] ?::::i:::: : :5;.:_5'!-_5_!# :
Information EEI‘.I:_ _ % \_-.'_
End of message \Nothing v
- BT khera 1M ol |
oK Device, Page''l " . | ] ioku |_Page
: . Control |
ok > click on control >
| (PRI
3 Radio Settings i L @ =
Radio type Satel M3-TR4
Channel .
Actual frequency ~ --ee- L Py ol
Radio protocol Satel 4-FSK N
Forward error correction |
{FEC)
fn.. DK | Scan |

If > |t will show the channel & actual freq. of RTK signal
* Ifno channel or freq. is shown click on scan to see which channel and freq. it Is transmitting>ok>ok

ick etup > Click on Over known point
: fciliue i::znsna I-Teight and select Base antenna [ Tripod) vertical offset will automatically be taken
* Next > To create a point, open the selectable [ist for Point ID and press New

3 Over Known Polnt .4 ool 4 Tl
Select puinl orvey whilch base il setup
i o P A A
Exiung 150.0000
liorilung £0.0000 m
Haryghi 1006000 m
it % Next > Base setup complete > Follow Insructions on the panel
g m

]‘ ki t wards which Indicates It has started transmitting ATK corrections
lcon will start blinking ou !




